	
	
	



Podcasting and Video Stories Intensive			January 13, 2022


This is a self-paced tutorial that will introduce you to basic features of the audio editing software Audacity. For more information, please visit: https://manual.audacityteam.org/ 
In this tutorial, you will:
· Open files in Audacity and use playback options to navigate the files - page 2
· Record audio in Audacity; work with individual sound streams within the larger track - page 3
· Edit audio in Audacity – delete portions of recordings, fade sound streams in and out, explore other menu options for editing - page 4-5
· Mix multiple sound streams into a single unified track - page 6
· Export tracks in appropriate file formats - page 8

Feel free to work through at your own pace. If you need help or have any questions, please ask! If you finish early, go to our Moodle page and review the resources there related to either podcasting or digital storytelling. 


Part 1: Opening files and navigating soundwaves in Audacity.

Note: When you launch Audacity after opening/downloading your prepared audio recording, the Audacity window will look something like this: 
[image: ]
The horizontal axis shows time in seconds (or, for longer clips, minutes and seconds). The beginning of the sound appears at the far-left edge of the interface and continues across to the right. If you press play, a vertical line will move from left to right, indicating your current point in the clip.
The vertical axis represents amplitude, which we experience as loudness or volume. Taller and deeper sound is louder; silence is represented as a flat line.
[image: ]                                               [image: ]
Take a minute to look at the various palettes available for navigating Audacity's most-used features. The Playback Palette (above left) includes options you're likely familiar with – pause, play, stop, fast forward to the beginning or end of a recording, and record. The Tool Palette (above right) includes the tools we'll use in this tutorial: the top-left "selection" and the bottom-middle Time Shift tools will be used in this lesson. Whenever you open Audacity, you will by default be using the Selection Tool.

To navigate your recording: 
1. You will be using a pre-recorded audio file in addition to a recording you will make in this session.  If you don’t have any audio files (.mp3 or wav) on your laptop, use the LibGuide on the Moodle page to download royalty-free music from the internet.
2. Launch Audacity, then open or import any audio file (.mp3, .wav, or other common format) by using the Audacity File menu. You'll see the loaded data in the Audacity interface. 
3. Sometimes it'll be useful to zoom in on a section of your track so that you can see the waveform a bit more clearly.
·  Click somewhere on the wave to begin selecting.
·  Drag your cursor to highlight a piece of the wave (any part with sound will work). You can drag the edges of your selection to adjust the boundaries.
· Once you have a piece you are happy with, select Zoom In from the View menu.
4. To see the whole waveform again, select Zoom Normal from the View menu.
Part 2: Recording Audio

Note: While you often will be bringing in audio recordings from an outside source, you also may record directly into Audacity and edit the track immediately. Now, we'll practice recording a short clip of either your own voice or of the atmospheric sound in the room, so that you can practice recording audio directly into Audacity. This may be useful when you move on to creating narration for your own pieces. 
By default, Audacity will both play and re-record your original track when you try to record a new one. 
When you’re finished recording, you'll see something like this: 
[image: ]
The original prepared audio recording stays at the top of the interface, while your new recording is added below it. By default, Audacity will not overwrite your previous recording. Instead, it isolates both tracks, allowing you to manipulate them individually before you mix them together in a final recording. We can make changes to one without affecting the other. Note how, in terms of time, the new track by default was recorded at the beginning of the Audacity project. For right now, the first prepared audio and atmospheric tracks both begin at the same time. 
Note also that (in this example picture) there are two waveforms for the first prepared audio recording and only one for the vocal recording. The prepared audio recording is in stereo and the voice recording was recorded in mono. Audacity allows you to record in both, so don't worry if your recording appears in stereo as well. You can go back and forth from stereo to mono from the Edit toolbar, accessible from the Toolbars portion of the View menu.


To begin recording and editing your audio track (s): 
1. To make a recording that includes only your voice/the sounds from the room, you can temporarily mute your prepared audio track while you record. To mute the track, click the Mute button to the left of the waveform. (The track will turn grey to show that it is muted.)
2. To begin recording, click Record (the big red circle at the right end of the playback palette). Do your best radio announcer impression or just talk about what you did this morning.
3. When you are done recording, click Stop (yellow square in the playback palette).
Part 4: Editing Audio

Note: This section will offer you a few techniques that will help you begin working with digital audio. Your experiences may vary depending on the character of the recordings you've made. In this section, you will learn how to:
· Delete unwanted portions of a recording
· Create smooth transitions into and out of clips
· Move tracks/clips to the timestamp you want
· Mixing tracks using crossfades
· Adjust the relative volume of tracks

How-to: Delete unwanted portions of a recording

To delete unwanted silence from the beginning and end of the vocal/atmospheric recording you created:
1. Zoom in to get a better view of the section you want to delete.
2. Click and drag over the section of the waveform you don't want.
3. Eliminate it by hitting the delete or backspace key. 

How-to: Fix background noise and unwanted audio quality issues

Note: The best way to avoid background noise in your recordings is to control the environment in which you record – choose a quiet space away from traffic noise, air vents, and others' conversations. Turn off any electronic equipment that you won't be using to avoid background hum. 
 If you know that you'll be recording in a space with persistent and relatively regular background noise like an electrical hum or fan, Audacity has a tool that will remove some of the background noise if you provide a "noise profile" - a short portion of your recording that includes only the noise to be removed. This will work if the background noise is relatively even, but doesn't work well with music, traffic, or talking in the background. More info here: http://wiki.audacityteam.org/wiki/Noise_Reduction. 
There's also a click removal feature that can help with isolated loud sounds: http://manual.audacityteam.org/man/click_removal.html. 



How-to: Create smooth transitions into and out of clips

Note: A fade is a gradual transition in amplitude (volume). It's a good idea to include very small fades at the beginning and end of a track. This helps prevent clicks and glitches that might occur if the sound were to suddenly jump in and out of existence.
You may not see the fade when you are zoomed all the way out, but when you zoom in you'll see something like the screenshots below. The pre-fade wave (left) has a relatively consistent amplitude, while the wave after fade in has a dramatically reduced amplitude at the beginning, slowly increasing in amplitude over the highlighted section of the track.
[image: ]                              [image: ]
A clip with a fade in at the beginning and a fade out at the end is ready to be smoothly inserted anywhere in the file without alarming transitions.

To fade in: 
1. Zoom in on the beginning of your vocal recording track and highlight the very beginning of the wave, including any initial silence and just a tiny portion of your target sound.
2. Select Fade In from the Effect menu.
To fade out:
1. Zoom in on the end of the vocal track and highlight the very end of the wave, including any final silence and just a tiny portion of your target sound.
2. Select Fade Out from the Effect menu.

How-to: Move tracks to a particular timestamp

Note: Once the Time Shift Tool is selected, clicking on a sound clip allows you to move it horizontally in time relative to the other tracks.
To move tracks to a certain timestamp:
1. To move a clip horizontally on the horizontal axis of the waveform and reassign it a new position in time, use the Time Shift Tool (in the tool palette; it looks like a double-ended arrow).
2. Move your vocal/atmospheric clip to the right, so that it begins after the intro music has played for a few seconds.
How-to: Mix tracks using crossfades

To create a seamless transition out of the background music into your atmospheric/vocal track:
1. First, delete all but the first five seconds or so of the first prepared audio track.
·  Place your cursor in the track where you want to begin deleting and then press Shift + K or select Select/Cursor to Track End from the Edit menu. This will select everything from your cursor's location to the end of the track.

· Delete the selected portion using the delete or backspace key.

2. Align what remains with your vocal track using the Time Shift Tool so that the two tracks overlap just slightly.
3. Use the Selection Tool to click and drag, highlighting the section in which they overlap, starting with the top track and ending in the bottom one. Both tracks should be highlighted, as in the image below:
[image: ]
4. Select “Crossfade Tracks” from the “Effect” menu. This tells Audacity to fade out the top track while fading in the bottom track. The ordering (top to bottom) of the tracks matters in this case.

5. Audacity will prompt you with options for the crossfade, but you can use the default of “Constant Gain” for now. This fades the tracks in/out linearly. If you want to play around with these options, feel free. More information is available in the Audacity documentation on crossfades.





How-to: Adjust the relative volume of a track

1. Play the beginning of your recording. 
2. If the volume of your voice relative to the music sounds unbalanced, you can make them more equitable by adjusting the track volume slider in the left of each track panel. It looks like a small -/+ scale:
[image: ]


Part 5: Exporting audio

Note: By default, all your Audacity projects are saved in the tool's filetype, .aup. Files saved in this format are unmixed; they can be opened in Audacity and you can continue to edit the various tracks.
To complete this mini project, you'll need to export your file to a format that can be played by most audio programs. The most important option for you to refine the exporting process is File Type. MP3 is a good option for audio meant to be displayed on the web, because, as a compressed format, it loads quickly. WAV is a standard uncompressed format, which maintains the audio quality more than an MP3 does. 

To export audio: 
1. Select “Export Audio” from the “File” menu. This will mix the multiple tracks down to a single audio file and give you the opportunity to provide your work with metadata.
2. If you choose to export as an MP3, you'll need to go through a one-time process of downloading a plugin that converts Audacity files to MP3 files. More complete instructions to do this are available at https://manual.audacityteam.org/man/export.html 


Congratulations! You've completed the Audacity tutorial and produced your own mini podcast! If you finished early, continue to explore Zoom’s audio effects.

Rejoin us on Zoom at 4:00.
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